From TAMUCC Wiki

PmWiki: SystemRequirements

One of the nicest features of PmWiki is its low system requirements. PmWiki requires a web server that is capable of running PHP 4.1 or later.

PmWiki does not require:

<< | PmWiki.DocumentationIndex | >>

Retrieved from http://www.sci.tamucc.edu/wiki/PmWiki/SystemRequirements
Page last modified on January 12, 2005, at 02:38 PM CST